Home forums Report Bugs chart.destroy Reply To: chart.destroy

#15245

Suyash Singh
Moderator

@ctapan,

Seems like you are using an old version of CanvasJS. destroy() is available since v1.9.8.1. Kindly download the latest version and let us know your feedback.

___
Suyash Singh
Team CanvasJS