Home forums Using CanvasJS Error when using with RequireJS Reply To: Error when using with RequireJS

#23876

Ah interesting – if I download that link you sent, and manually push that up – it works fine. I wonder why npm is running such an old version?

Cheers

Andy