Home forums Report Bugs IE9 SCRIPT438 error Reply To: IE9 SCRIPT438 error


Sunil Urs

In developer tools can you please verify that the Browser Mode is “IE9” & Document Mode is “IE9 Standards”. I could reproduce this issue when Document Mode is set to “IE8 Standards”. This happens because IE8 doesn’t support canvas element.