Home forums Using CanvasJS How can I use PHP MySQL Dynamic data Reply To: How can I use PHP MySQL Dynamic data

#4050

Sunil Urs
Keymaster

Naavin,

CanvasJS requires a minimum of IE9. Older versions are not supported.

Update : IE8- is supported in v1.3 and above.

Sunil Urs,
Team CanvasJS

  • This reply was modified 3 years ago by  Sunil Urs.