Home forums Using CanvasJS labelFormatter support in v1.5.0 GA? Reply To: labelFormatter support in v1.5.0 GA?

#13494

Vishwas R
Keymaster

@veeru,

labelFormatter is available since v1.7.0.

In order to upgrade login to My Account (using the email id provided while purchasing license) and select Renew.

In case you have more questions, please contact sales[at]canvasjs.com and they’ll assist your further on this.


Vishwas R
Team CanvasJS