Home forums Using CanvasJS How can I use "viewportMinimum" in v1.7.0 Reply To: How can I use "viewportMinimum" in v1.7.0

#12464

Vishwas R
Keymaster

Jason,

v1.7.0 doesn’t have this feature. Please upgrade to use this feature.